

<!DOCTYPE html>
<html itemscope="" itemtype="http://schema.org/WebPage" lang="de">
<head>
  <title>TELENOT: Fortschrittliche Zutritts-kontrolle für alle Anforderungen - BAUDATENBANK.AT</title>  

  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="geo.region" content="AT-4" />
  <meta name="geo.placename" content="Tiefgraben" />
  <meta name="geo.position" content="47.864853;13.332055" />
  <meta name="ICBM" content="47.864853, 13.332055" />
  <meta name="author" content="INFO-TECHNO Baudatenbank GmbH" />
  <meta name="publisher" content="INFO-TECHNO Baudatenbank GmbH" />
  <meta name="copyright" content="INFO-TECHNO Baudatenbank GmbH" />
  <meta name="language"	content="de" />
  <meta name="page-topic" content="Online-Services" />
  <meta name="robots" content="index, follow" />

  <link rel="alternate" type="application/rss+xml" title="Aktuelle Produkt- und Firmennews auf www.BDB.at !" href="/rssProduktFirmenNews.xml" />
  
  
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <meta property="og:image" content="https://www.bdb.at/NL/AMP/464946/464946_5.jpg" />
    <meta property="og:title" content="TELENOT: Fortschrittliche Zutritts-kontrolle für alle Anforderungen" />
    <meta property="og:type" content="Website" />
    <meta property="og:url" content="https://www.bdb.at/news/telenot-fortschrittliche-zutrittskontrolle-fuer-alle-anforderungen" />
    <link rel="canonical" href="https://www.bdb.at/news/telenot-fortschrittliche-zutrittskontrolle-fuer-alle-anforderungen" />  
    <link rel="amphtml" href="https://www.bdb.at/Detailansicht/AMP?newsId=464946_5" />


    <script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="mPgaphQl"></script>
    <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
  
    <link rel="shortcut icon" href="https://www.bdb.at/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://www.bdb.at/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="https://www.bdb.at/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="https://www.bdb.at/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="../../Content/pics/layout/logo_256.png"/>
   
    <link href="/Content/css/bootstrap.css?v=0.0.4" rel="stylesheet" type="text/css" media="all" />   
    <link href="/Content/css/site.css?v=1.1.8" rel="stylesheet" type="text/css" media="all" /> 

	<script type="text/plain" data-usercentrics="Google Analytics">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-10096629-1']);
        _gaq.push(['_gat._anonymizeIp']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-10096629-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }

    </script>

    <script type="text/javascript">
        function recordOutboundLink(action, value) {
            try {
                var pageTracker = _gat._createTracker("UA-10096629-1");
                pageTracker._trackEvent(action, 'ExterneLinks', value);
            } catch (err) { }
        }
    </script>


<script src="/bundles/bundleJs?v=3YSnSWWVSqjf9r60juoZQDR29MlC-fe1gHGnnuxaFYo1"></script>

<script type="text/javascript" src="/Scripts/bootstrap.js"></script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>          
</head>

<body>

<div id="page"> 

    <header id="header">
        <div class="d-block d-lg-none">
            

<nav class="navbar navbar-expand-lg navbar-light bg-light padding-left-0 padding-right-0-imp mobile-header padding-bottom-0" id="mobile-header">
    <div class="mobile-header-logo">
  <a class="navbar-brand margin-left-15" href="/"><img class="h-320" src="../../Content/pics/layout/Logo_BAUDATENBANK_small.jpg" alt="Baudatenbank GmbH" title="Baudatenbank GmbH"/></a>

<button class="navbar-toggler float-right margin-top-15 margin-right-15" type="button" data-toggle="collapse" data-target="#navbarMobil" aria-controls="navbarMobil" aria-expanded="false" aria-label="Toggle navigation" onclick="lockScroll();">

    <i class="fa fa-bars"></i>
</button>
    </div>



  <div class="collapse navbar-collapse padding-top-20 padding-bottom-20" id="navbarMobil">
    <ul class="navbar-nav mr-auto">
        <li class="nav-item">
            <a class="nav-link dropdown-toggle" href="#" id="m-navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <span class="padding-right-10">&nbsp;</span>Produkte
        </a>
        <div class="dropdown-menu" aria-labelledby="products">
            <a class="dropdown-item" href="/produktbereiche/rohbau-10">Rohbau</a>
            <a class="dropdown-item" href="/produktbereiche/ausbau-20">Ausbau</a>
            <a class="dropdown-item" href="/produktbereiche/heizung-30">HKLS</a>
            <a class="dropdown-item" href="/produktbereiche/elektrotechnik-40">Elektrotechnik</a>
            <a class="dropdown-item" href="/produktbereiche/garten-50">Garten- und Außenanlagen</a>
            <a class="dropdown-item" href="/produktbereiche/tiefbau-60">Tiefbau / Entwässerung</a>
            <a class="dropdown-item" href="/produktbereiche/sonstiges-90">Sonstige Bereiche</a>
            <a class="dropdown-item" href="/service/produktsysteme">Produktsysteme</a>
        </div>
        </li>
        <li class="nav-item">
        <a class="nav-link" href="/firmenuebersicht/a-z"><span class="padding-right-10">&nbsp;</span>Firmen</a>
        </li>

        <li class="nav-item">
        <a class="nav-link dropdown-toggle" href="#" id="m-service" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <span class="padding-right-10">&nbsp;</span>Service
        </a>
            <div class="dropdown-menu" aria-labelledby="service">                       
                <a class="dropdown-item" href="/service/ausschreibungstexte/Gewerke">Ausschreibungstexte</a>
				<a class="dropdown-item" href="/service/cad-bim">CAD/BIM-Daten</a>
                <a class="dropdown-item" href="/service/preiseArtikel">Preislisten</a>
                <a class="dropdown-item" href="/service/fachseminare">Fachseminare</a>
                <a class="dropdown-item" href="/service/messekalender">Messekalender</a>                     
            </div>
        </li>

        <li class="nav-item">
        <a class="nav-link dropdown-toggle" href="#" id="m-news" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <span class="padding-right-10">&nbsp;</span>News
        </a> 
            <div class="dropdown-menu" aria-labelledby="news"> 
                <a class="dropdown-item" href="https://www.bdb.at/NL/AktuellerBDBNewsletter.html" target="_blank">aktueller Newsletter</a>
				<a class="dropdown-item" href="/newsletter/archiv">Newsletter Archiv</a>
                <a class="dropdown-item" href="/newsletter/anmeldung">Newsletter Anmeldung</a>
                <a class="dropdown-item" href="/newsletter/newsletter_weiterempfehlen">Newsletter Weiterempfehlen</a>
                <a class="dropdown-item" href="/newsletter/normen-newsletter">Normen-Newsletter</a>
                <a class="dropdown-item" href="/newsletter/spezial-newsletter">Spezial-Newsletter</a>                
				<a class="dropdown-item" href="/ausschreibungsnews">Ausschreibungsnews</a>
            </div>
        </li>

        <li class="nav-item">
        <a class="nav-link dropdown-toggle" href="#" id="m-industrybook" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <span class="padding-right-10">&nbsp;</span>Branchenbuch
        </a> 
            <div class="dropdown-menu" aria-labelledby="industrybook"> 
                <a class="dropdown-item" href="/branchenbuch/gewerbeVerarbeiter">Gewerbe / Verarbeiter</a>
				<a class="dropdown-item" href="/branchenbuch/baustoffhandel">Baustoffhandel</a>
                <a class="dropdown-item" href="/branchenbuch/planungsbueros">Planungsbüros</a>
                <a class="dropdown-item" href="/branchenbuch/bausachverstaendige">Bausachverständige</a>
                <a class="dropdown-item" href="/branchenbuch/versorger">Versorger</a>
                <a class="dropdown-item" href="/neueintrag">Firmen-Neueintrag</a>
            </div>
        </li>

        <li class="nav-item">
            <a class="nav-link" href="/service/normen"><span class="padding-right-10">&nbsp;</span>Normen</a>            
        </li>

         <li class="nav-item">
            <a class="nav-link" href="/Referenzen"><span class="padding-right-10">&nbsp;</span>Referenzen</a>            
        </li>

        <li class="nav-item">
            <a class="nav-link" href="/kontakt"><span class="padding-right-10">&nbsp;</span>Kontakt</a>            
        </li>
    </ul> 
  </div>
</nav>



<div id="site-overlay"></div>

<script type="text/javascript">
    $('document').ready(function () {

        $('#mobile-header button').on('click', function () {
            if (!$('#navbarMobil').hasClass('show')) {
                $('#mobile-header .fa').removeClass('fa-bars').addClass('fa-times');
                $('#site-overlay').fadeIn('fast');
            } else {
                $('#mobile-header .fa').removeClass('fa-times').addClass('fa-bars');
                $('#site-overlay').fadeOut('fast');
            }
        });
        $('.navbar-nav a, #navbarMobil .btn ').on('click', function () {
            if (!$(this).hasClass('dropdown-toggle')) {
                $('#mobile-header .fa').removeClass('fa-times').addClass('fa-bars');
                $('.navbar-collapse').collapse('hide');
                $('#site-overlay').fadeOut('fast');
            }
        });

    });
</script>

        </div>
    </header>

	<div class="container">
		<div class="row">          
            <div class="col-lg-12 mt-lg-3 mb-lg-3">
                <div class="row">
                    <div class="col-lg-9">
                        <a href="/" class="d-none d-lg-block"><img src="https://www.bdb.at/Content/pics/layout/baudatenbank.gif" alt="Baudatenbank GmbH" title="Baudatenbank GmbH"/></a>
                    </div>

                    

<!-- NL Modal -->

<div class="modal fade" id="myModalNl" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-header-r d-none d-sm-block">
                <button type="button" class="close closebtn-modal" data-dismiss="modal"><i class="fa fa-times" aria-hidden="true"></i></button>
            </div>
            <div class="modal-body modal-body-p-t">
            </div>
        </div>
    </div>
</div>



<!-- Login Modal -->




<!-- SITEBAR -->
 
                </div>
            </div>
	    </div>

        <!-- NAV -->   
        <nav id="nav" class="navbar navbar-expand-lg navbar-light p-lg-0 d-none d-md-block no-print">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">
                    <a class="nav-link fa-home-c m-link" href="/"><i class="fa fa-home"></i></a>
                </li>

                <li class="nav-item dropdown">
                <a class="nav-link m-link dropdown-toggle" href="#" id="products" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Produkte
                </a>
                <div class="dropdown-menu" aria-labelledby="products">
                    <a class="dropdown-item" href="/produktbereiche/rohbau-10">Rohbau</a>
                    <a class="dropdown-item" href="/produktbereiche/ausbau-20">Ausbau</a>
                    <a class="dropdown-item" href="/produktbereiche/heizung-30">HKLS</a>
                    <a class="dropdown-item" href="/produktbereiche/elektrotechnik-40">Elektrotechnik</a>
                    <a class="dropdown-item" href="/produktbereiche/garten-50">Garten- und Außenanlagen</a>
                    <a class="dropdown-item" href="/produktbereiche/tiefbau-60">Tiefbau / Entwässerung</a>
                    <a class="dropdown-item" href="/produktbereiche/sonstiges-90">Sonstige Bereiche</a>
                    <a class="dropdown-item" href="/service/produktsysteme">Produktsysteme</a>
                </div>
                </li>
                <li class="nav-item">
                <a class="nav-link m-link" href="/firmenuebersicht/a-z">Firmen</a>
                </li>

                <li class="nav-item dropdown">
                <a class="nav-link m-link dropdown-toggle" href="#" id="service" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Service
                </a>
                    <div class="dropdown-menu" aria-labelledby="service">                       
                        <a class="dropdown-item" href="/service/ausschreibungstexte/gewerke">Ausschreibungstexte</a>
					    <a class="dropdown-item" href="/service/cad-bim">CAD/BIM-Daten</a>
                        <a class="dropdown-item" href="/service/preislisten">Preislisten</a>
                        <a class="dropdown-item" href="/service/fachseminare">Fachseminare</a>
                        <a class="dropdown-item" href="/service/messekalender">Messekalender</a>                     
                    </div>
                </li>

                <li class="nav-item dropdown">
                <a class="nav-link m-link dropdown-toggle" href="#" id="news" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    News
                </a> 
                    <div class="dropdown-menu" aria-labelledby="news"> 
                        <a class="dropdown-item" href="https://www.bdb.at/NL/AktuellerBDBNewsletter.html" target="_blank">aktueller Newsletter</a>
					    <a class="dropdown-item" href="/newsletter/archiv">Newsletter Archiv</a>
                        <a class="dropdown-item" href="/newsletter/anmeldung">Newsletter Anmeldung</a>
                        <a class="dropdown-item" href="/newsletter/newsletter_weiterempfehlen">Newsletter Weiterempfehlen</a>
                        <a class="dropdown-item" href="/newsletter/normen-newsletter">Normen-Newsletter</a>
                        <a class="dropdown-item" href="/newsletter/spezial-newsletter">Spezial-Newsletter</a>                
					    <a class="dropdown-item" href="/ausschreibungsnews">Ausschreibungsnews</a>
                    </div>
                </li>

                <li class="nav-item dropdown">
                <a class="nav-link m-link dropdown-toggle" href="#" id="industrybook" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Branchenbuch
                </a> 
                    <div class="dropdown-menu" aria-labelledby="industrybook"> 
                        <a class="dropdown-item" href="/branchenbuch/gewerbeVerarbeiter">Gewerbe / Verarbeiter</a>
					    <a class="dropdown-item" href="/branchenbuch/baustoffhandel">Baustoffhandel</a>
                        <a class="dropdown-item" href="/branchenbuch/planungsbueros">Planungsbüros</a>
                        <a class="dropdown-item" href="/branchenbuch/bausachverstaendige">Bausachverständige</a>
                        <a class="dropdown-item" href="/branchenbuch/versorger">Versorger</a>
                        <a class="dropdown-item" href="/neueintrag">Firmen-Neueintrag</a>
                        </div>
                </li>

                <li class="nav-item">
                    <a class="nav-link m-link" href="/service/normen">Normen</a>            
                </li>

                <li class="nav-item">
                    <a class="nav-link m-link" href="/kontakt">Kontakt</a>            
                </li>
            </ul>
            </div>
        </nav>
    <!-- NAV -->     

    <!-- CONTENT -->    
        <div class="row pd-nav-85">
            <!-- INNER CONTENT -->
	       <div class="col-lg-9 padding-right-5-imp">  
           
                <div class="container no-print hide padding-bottom-15">                 
                    <div class="row">
                        <div class="col-lg-9 search-div">
                            <div class="input-group padding-top-5">
                                <i class="fas fa-search fa-2x loop"></i> 
                                <input type="text" name="searchTerm" id="searchTerm" class="form-control font-12 br" placeholder="Schnellsuche nach Produkten, Firmen, News ..." onkeyup="keyhooker(this.value);" />                 
                            </div>
                        </div>                 
                        <div class="col-lg-3 d-md-none d-lg-block hidden-xs btn-index startSeitenButton">
                            <a class="btn btn-default col-lg-12"  href="../newsletter/anmeldung">Newsletter Eintrag</a>
                            <a class="btn btn-default col-lg-12 margin-top-3"  href="../neueintrag">Neueintrag in BDB</a>
                        </div>
                    </div>
                </div>
    

            <div id="suchErgebnis" class="search_result col-lg-12 s-m-width"></div>              
            <div class="display_none">              
                    <table id="suchErgebnisTemplate">
                        <tr>
                            <th>Firmen</th>
                            <th>Produktnews</th>
                            <th>Produkte</th>                 
                            <th>Marken</th>
                            <th class="width_12 text-right"><a href="javascript:CloseDlg();"><img src="/Content/pics/layout/close.png" alt="close" title="close"/></a></th>
                        </tr>
                            <tr>
                            <td colspan="5"><hr class="sHr"/></td>
                        </tr>
                        <tr>
                            <td class="padding_left_3 valign-top"></td>
                            <td class="padding_left_4 valign-top news-td"></td>
                            <td class="padding_left_4 valign-top"></td>
                            <td colspan="2" class="padding_left_4 valign-top"></td>
                        </tr>
                    </table>                  
                </div>                         
            
                <div id="sBDiv" class="no-print"> 
                    
		        </div>

                <div id="middleHeight">
		            <div id="Mitte">
    
                            
                    </div>
		        </div> 
       
                <div id="pnDiv">
                            

<div id="pdn" class="autoHeight padDiv">

            
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.bdb.at\/news\/telenot-fortschrittliche-zutrittskontrolle-fuer-alle-anforderungen",
        "publisher":{"@type":"Organization","name":"BAUDATENBANK.AT - Österreichische Baudatenbank","address": {"@type": "PostalAddress","addressLocality": "Herzog-Odilo-Straße 101, A 5310 Mondsee"},"logo":{"@type":"ImageObject","url":"https:\/\/www.bdb.at\/Content\/Pix\/Layout\/baudatenbank.gif","height":32,"width":32}},
        "headline": "TELENOT: Fortschrittliche Zutritts-kontrolle für alle Anforderungen",
        "articleBody":"",

        "image":{"@type":"ImageObject","url":"https://www.bdb.at/NL/AMP/464946/464946_5.jpg","width":1280,"height":929},
        "name": "Produktnews"}}     
        </script>
    
      <span class="d-none">2022-01-22</span>    
      
    <div class="row">
        <div class="col-md-10 padding-right-0-imp"><h1 class="subject-nl padding-top-0 padding-bottom-0 margin-bottom-0">Fortschrittliche Zutrittskontrolle für alle Anforderungen</h1> </div>
        <div class="col-md-2 text-right padding-left-0-desk"><span class="dateTime hidden-xs">21.01.2022</span></div>      
    </div>

  
    <hr class="hrPdn" />
    
    <div class="contentright">
      <a href='/firmeninfo/TELENOT-ELECTRONIC-VERTRIEBS-GMBH-464946'><img class='rightPics padding-top-10 padding-bottom-10' src='/NL/Logos/464946.jpg' alt='Fortschrittliche Zutrittskontrolle für alle Anforderungen' title='Fortschrittliche Zutrittskontrolle für alle Anforderungen'></a><div class='pictag hidden-xs'></div>
    </div>
   
    <div class="p_12">
    
<p>Das Zutrittskontrollsystem hilock 5000 ZK geht mit der
Ausbaustufe 2.0 den nächsten Schritt und hat sich zu einem
umfangreichen sowie flexiblen System weiterentwickelt, mit dem Sie und
der Fachbetrieb individuell auf die Anforderungen und Wünsche der
Kunden reagieren können. </p><p>Unter dem Dach des Gesamtsystems
hilock 5000 ZK sind dank der Berechtigungsverwaltung &#8222;Credential Data
Management (CDM)&#8220; verschiedene Arten von Zutrittskontrollen
realisierbar:</p><ul class="ul-nl-s"><li>Online-System CDM &#8211; Zentral verdrahtete Online-Zutrittskontrolle</li><li>Offline-System CDM &#8211; Mechatronische Schließelemente mit RFID-Schreib-Lesern</li><li>Online-Funk-System CDM &#8211; Mechatronische Schließelemente im Funkbetrieb</li><li>Smartphone Access CDM &#8211; Öffnung von Türen durch Smartphones mittels BLE (Bluetooth-Low-Energy)</li></ul><p></p><div>
<a class="pdnlinks nClickMobile" data-lightbox="pdn-sets" href="/reDir?url=https://www.bdb.at/NL/2020/464946/202201_1.jpg?nl_image&amp;l1=464946">
<img src="https://www.bdb.at/NL/2020/464946/202201_1.jpg" class="img-full" alt="TELENOT: Fortschrittliche Zutrittskontrolle für alle Anforderungen" title="TELENOT: Fortschrittliche Zutrittskontrolle für alle Anforderungen"></a><br><div style="text-align: center;"><small>Komponenten des modernen Zutrittkontrollsystems hilock 5000 ZK.</small>
</div></div>  <br><br class="bold"><span class="bold">Modernste Zutrittslösungen plan- und umsetzbar</span><br>Neben
den verschiedenen, natürlich auch gemeinsam einsetzbaren, CDM-Systemen
bietet TELENOT über das dazugehörige Lizenzmodell die Möglichkeit, je
nach Größe skalierbar, kleine bis große Projekte zu realisieren.
Lizenzen zur individuellen Anpassung sind einfach und schnell 24/7 im
Webshop durch den Fachbetrieb abrufbar. Das System versetzt Sie und den
ausführenden Fachbetrieb damit in die Lage, komplexe
Zutrittsanforderungen in Gebäuden jeglicher Art optimal konfigurieren
und steuern zu können, um damit bestmögliche Geschäftsabläufe sowie
Besucherströme zu verwirklichen.<br><br>Als Hauptkomponenten
ermöglichen die Verwaltungssoftware compasZ 5500 und das Auswerte- und
Steuergerät hilock 5500 mit integrierter Ethernet-Schnittstelle,
Projekte auch standortübergreifend aufzubauen. Des Weiteren ist mit der
endkundenorientieren Verwaltungssoftware die Parametrierung aller
Komponenten und Verwaltung aller Zutrittsrechte durchführbar. Der
Kunde, der Fachbetrieb und Sie bleiben vollkommen flexibel in Ihrer
Benutzerorganisation &#8211; es muss keine zusätzliche Software auf
Rechnern/Clients installiert werden, da es sich bei compasZ 5500 um
eine web- und serverbasierende Verwaltungssoftware handelt. Einmal
installiert kann sie über die berechtigten Netzwerkteilnehmer
aufgerufen werden.<br><br>In der Basislizenz stehen bereits
Funktionszeitmodelle, Feiertags- und Ferienkalender sowie viele weitere
Funktionen zur Verfügung. Das weitgefächerte Zubehör- und
Peripherieprogramm mit (Schreib-)Lesern, mechatronischen
Schließelementen, hochskalierbaren Lizenzerweiterungen und vielem mehr,
runden das System ab. Durch die zentrale Verwaltung der Berechtigungen
erreichen Sie höchsten Bedienkomfort und Akzeptanz durch den Benutzer.<br><br><span class="bold">Verbinden Sie das System auch mit unserer Einbruchmeldetechnik</span><br>Synergien
ergeben sich in der Bedienung durch einen RFID-Leser für
Zutrittskontrolle und als Schalteinrichtung für Einbruchmeldetechnik.
Eben alles aus einer Hand und unter einem Dach &#8211; Made by TELENOT.<br><br>
<div>
<a class="pdnlinks nClickMobile" data-lightbox="pdn-sets" href="/reDir?url=https://www.bdb.at/NL/2020/464946/202201_2.jpg?nl_image&amp;l1=464946">
<img src="https://www.bdb.at/NL/2020/464946/202201_2.jpg" class="img-full" alt="TELENOT: Fortschrittliche Zutrittskontrolle für alle Anforderungen" title="TELENOT: Fortschrittliche Zutrittskontrolle für alle Anforderungen"></a><br><div style="text-align: center;"><small>Aufbau der Verwaltungssoftware compasZ 5500 und Zutrittstechnologien mittels der <br>Berechtigungsverwaltung CDM (Credential Data Management).</small>
</div></div>  <br>
<br>Weiterführenden Informationen finden Sie hier: <a href='https://onlineshop.telenot.com/telenotip-shop/rest/downloads/de/latestfile/9726487' class='linkblau' target='_blank' >Zur Broschüre hilock 5000 ZK </a><p></p><p> <strong>Für weitere Auskünfte und Anfragen stehen wir Ihnen gerne persönlich zur Verfügung &#8211; kontaktieren Sie uns!</strong></p><p>Kontakt zu TELENOT in Österreich<br>Tel. +43 7614 8258-0<br><a href='http://info@telenot.at' class='linkblau' target='_blank' >info@telenot.at</a><br><a href='http://www.telenot.at' class='linkblau' target='_blank' >www.telenot.at</a> </p>

    </div>   
    

         
                <br /><div id="carousel-example-generic" class="carousel slide sliderS visible-xs" data-ride="carousel">
                <div class="carousel-inner sliderBorder">
             


      </div>
    </div>
            

    <div class="row padding-top-15 no-print">
        <div class="col-md-6 margin-bottom-5-resp">
            <a class="btn btn-default c-white float-left col-md-8" href="/FirmenZusatzInfo/Informationsanfrage/TELENOT-ELECTRONIC-VERTRIEBS-GMBH-464946" target="_parent">Informationsanfrage</a>
        </div>
        <div class="col-md-6">
            <a class="btn btn-default c-white float-right col-md-8" href="/FirmenInfo/TELENOT-ELECTRONIC-VERTRIEBS-GMBH-464946" target="_parent">Firmeninformation</a>
        </div>       
    </div>
    
    <br />
  </div>




  
  
		        </div>



                <!-- FOOTER  Desktop -->
                <div class="page-footer font-small col-lg-12 hidden-xs f-d-n no-print" id="footer"> 
                    <div class="container-fluid text-center text-md-left">      
                            <div class="row">
                                <div class="col-md-3">   
                                    <h4>Unternehmen</h4>
                                    <ul class="list-unstyled">
                                        <li><a href="http://www.info-techno.at"  target="_blank"><strong><span class="bfo">INFO-TECHNO</span>.AT</strong></a></li>
                                        <li><a href="https://www.ausschreibung.at" target="_blank"><strong><span class="bfo">AUSSCHREIBUNG</span>.AT</strong></a></li>
                                        <li><a href="http://www.vergabefit.com" target="_blank"><strong><span class="bfo">VERGABEFIT</span>.COM</strong></a></li>
                                    </ul>
                                </div>

                                <div class="col-md-2">
                                    <h4>Rechtliches</h4>
                                    <ul class="list-unstyled">                    
                                        <li><a href="../../AGB_BAUDATENBANK.pdf" target="_blank">ABG</a></li>
                                        <li><a href="/impressum">Impressum</a></li>
                                        <li><a href="/datenschutz">Datenschutz</a></li>
                                    </ul>
                                </div>

                                <div class="col-md-2">
                                    <h4>Referenzen</h4>
                                    <ul class="list-unstyled">
                                        <li><a href="/referenzen">Kunden</a></li>
                                        <li><a href="/partner">Partner</a></li>
                                    </ul>
                                </div>

                                <div class="col-md-3">
                                    <h4>Leistungen</h4>
                                    <ul class="list-unstyled">
                                        <li><a href="/kontakt">Kontakt</a></li>
                                        <li><a href="../../Oesterreichische_Baudatenbank.pdf" target="_blank"> Mediadaten</a></li>
                                    </ul>
                                </div>

                                <div class="col-md-2">
                                    <h4>Reichweite</h4>
                                    <ul class="list-unstyled">
                                            <li class="padding-left-5"><a href="http://www.oewa.at/" target="_blank"><img class="oewa" src="../../../Content/pics/layout/oewa_seal_RGB_4c.png" height="65" title="OEWA" alt="OEWA"/></a></li>                  
                                    </ul>
                                </div>
                            </div>

                            <div class="row">
                                <div class="col-lg-10">
                                    <ul class="list-unstyled">
                                        <li> &copy; 1992 -  2022 INFO-TECHNO Baudatenbank GmbH | Baustoffe, Bau- und Ausstattungsprodukte</li>
                                    </ul>                             
                                </div>
                            </div>     
                    </div>
                </div> 
            </div>
            <!-- INNER CONTENT -->
            <!-- CONTENT RIGHT -->
            <div class="col-lg-3 padding-right-5-imp">
                
    <br class="d-block d-lg-none"/>
    <span class="no-print">
            
            <div class="rubrikHeadline"><h3 id="H1" class="h3Headline">RHEINZINK: Think for the Future</h3></div>

            <div class="padding-bottom-15">     
                <a href="https://www.bdb.at/NL/Archiv/SonderNL/2022_01_17_SonderNL.html" target="_blank">      
                    <img src="https://www.bdb.at/pict/spezNl/441748/441748_VS_Spez10.jpg" width="100%" alt="RHEINZINK: Think for the Future" title="RHEINZINK: Think for the Future" />
                </a>        
            </div>
            


<div class='rubrikHeadline no-print'><h2 id='prodNewsHeader' class='h3Headline'>Aktuelle Produkt-News</h2></div>
<div class='padDivPnRContent no-print' id='produktNewsDivVDRContent'>

<div itemscope itemtype="https://schema.org/Article" class="fieldsetRDiv"><div class="pnLinksRDiv"><a itemprop="url" href='/news/inneneinrichtung-zur-optimalen-raumeinteilung' onClick="_gaq.push(['_trackEvent', '108101', 'Startseite-News-Img', 'Beitrag_48']);"><img class='img-right-content' itemprop="image" title=' Inneneinrichtung zur optimalen Raumeinteilung in jeder Hinsicht' alt=' Inneneinrichtung zur optimalen Raumeinteilung in jeder Hinsicht' src='/NL/2015/108101/201904_VB.jpg'/></a></div><div class="pnRechtsRDiv"><a class='fnaColor' href='/news/inneneinrichtung-zur-optimalen-raumeinteilung' onClick="_gaq.push(['_trackEvent', '108101', 'Startseite-News-Txt', 'Beitrag_48']);"><span itemprop="headline"> Inneneinrichtung zur optimalen Raumeinteilung in jeder Hinsicht</span><hr class='margin_top_news'><div style='float:left;'> <span class='validPnNews'>19.01.2022</span></div><div style='float:right;'><span class='fnMore'>. . . mehr</span></div></a></div></div><div itemscope itemtype="https://schema.org/Article" class="fieldsetRDiv"><div class="pnLinksRDiv"><a itemprop="url" href='/news/duravit-praesentiert-weltneuheit-c-shaped' onClick="_gaq.push(['_trackEvent', '448685', 'Startseite-News-Img', 'Beitrag_27']);"><img class='img-right-content' itemprop="image" title=' Duravit präsentiert die Weltneuheit „c-shaped“' alt=' Duravit präsentiert die Weltneuheit „c-shaped“' src='/NL/2020/448685/202201_VB.jpg'/></a></div><div class="pnRechtsRDiv"><a class='fnaColor' href='/news/duravit-praesentiert-weltneuheit-c-shaped' onClick="_gaq.push(['_trackEvent', '448685', 'Startseite-News-Txt', 'Beitrag_27']);"><span itemprop="headline"> Duravit präsentiert die Weltneuheit „c-shaped“</span><hr class='margin_top_news'><div style='float:left;'> <span class='validPnNews'>19.01.2022</span></div><div style='float:right;'><span class='fnMore'>. . . mehr</span></div></a></div></div><div itemscope itemtype="https://schema.org/Article" class="fieldsetRDiv"><div class="pnLinksRDiv"><a itemprop="url" href='/news/epoxidharzfugenmoertel-kerapoxy-easy-design' onClick="_gaq.push(['_trackEvent', '132265', 'Startseite-News-Img', 'Beitrag_57']);"><img class='img-right-content' itemprop="image" title=' MAPEI präsentiert den neuen, innovativen Epoxidharzfugenmörtel!' alt=' MAPEI präsentiert den neuen, innovativen Epoxidharzfugenmörtel!' src='/NL/2020/132265/202201_VB.jpg'/></a></div><div class="pnRechtsRDiv"><a class='fnaColor' href='/news/epoxidharzfugenmoertel-kerapoxy-easy-design' onClick="_gaq.push(['_trackEvent', '132265', 'Startseite-News-Txt', 'Beitrag_57']);"><span itemprop="headline"> MAPEI präsentiert den neuen, innovativen Epoxidharzfugenmörtel!</span><hr class='margin_top_news'><div style='float:left;'> <span class='validPnNews'>19.01.2022</span></div><div style='float:right;'><span class='fnMore'>. . . mehr</span></div></a></div></div><div itemscope itemtype="https://schema.org/Article" class="fieldsetRDiv"><div class="pnLinksRDiv"><a itemprop="url" href='/news/bona-traffic-hd-raw' onClick="_gaq.push(['_trackEvent', '7', 'Startseite-News-Img', 'Beitrag_23']);"><img class='img-right-content' itemprop="image" title=' Bona Traffic HD Raw schmeichelt Parkett mit naturnaher Ästhetik' alt=' Bona Traffic HD Raw schmeichelt Parkett mit naturnaher Ästhetik' src='/NL/2020/7/202201_VB.jpg'/></a></div><div class="pnRechtsRDiv"><a class='fnaColor' href='/news/bona-traffic-hd-raw' onClick="_gaq.push(['_trackEvent', '7', 'Startseite-News-Txt', 'Beitrag_23']);"><span itemprop="headline"> Bona Traffic HD Raw schmeichelt Parkett mit naturnaher Ästhetik</span><hr class='margin_top_news'><div style='float:left;'> <span class='validPnNews'>19.01.2022</span></div><div style='float:right;'><span class='fnMore'>. . . mehr</span></div></a></div></div><div itemscope itemtype="https://schema.org/Article" class="fieldsetRDiv"><div class="pnLinksRDiv"><a itemprop="url" href='/news/otis-praesentiert-die-neueste-generation-der-aufzuege' onClick="_gaq.push(['_trackEvent', '174639', 'Startseite-News-Img', 'Beitrag_43']);"><img class='img-right-content' itemprop="image" title=' Otis präsentiert die neueste Generation der Aufzüge' alt=' Otis präsentiert die neueste Generation der Aufzüge' src='/NL/2020/174639/202201_VB.jpg'/></a></div><div class="pnRechtsRDiv"><a class='fnaColor' href='/news/otis-praesentiert-die-neueste-generation-der-aufzuege' onClick="_gaq.push(['_trackEvent', '174639', 'Startseite-News-Txt', 'Beitrag_43']);"><span itemprop="headline"> Otis präsentiert die neueste Generation der Aufzüge</span><hr class='margin_top_news'><div style='float:left;'> <span class='validPnNews'>19.01.2022</span></div><div style='float:right;'><span class='fnMore'>. . . mehr</span></div></a></div></div><div itemscope itemtype="https://schema.org/Article" class="fieldsetRDiv"><div class="pnLinksRDiv"><a itemprop="url" href='/news/isover-trittschalldaemmung' onClick="_gaq.push(['_trackEvent', '50093', 'Startseite-News-Img', 'Beitrag_99']);"><img class='img-right-content' itemprop="image" title=' ISOVER Trittschalldämmung: Mehr Ruhe in den eigenen vier Wänden!' alt=' ISOVER Trittschalldämmung: Mehr Ruhe in den eigenen vier Wänden!' src='/NL/2020/50093/202201_VB.jpg'/></a></div><div class="pnRechtsRDiv"><a class='fnaColor' href='/news/isover-trittschalldaemmung' onClick="_gaq.push(['_trackEvent', '50093', 'Startseite-News-Txt', 'Beitrag_99']);"><span itemprop="headline"> ISOVER Trittschalldämmung: Mehr Ruhe in den eigenen vier Wänden!</span><hr class='margin_top_news'><div style='float:left;'> <span class='validPnNews'>19.01.2022</span></div><div style='float:right;'><span class='fnMore'>. . . mehr</span></div></a></div></div><div itemscope itemtype="https://schema.org/Article" class="fieldsetRDiv"><div class="pnLinksRDiv"><a itemprop="url" href='/news/tritscheler-fertig-ziegelkasten-mit-starken-triplepack-vorteilen' onClick="_gaq.push(['_trackEvent', '153711', 'Startseite-News-Img', 'Beitrag_2']);"><img class='img-right-content' itemprop="image" title=' Tritscheler Fertig-Ziegelkasten mit starken Triplepack-Vorteilen' alt=' Tritscheler Fertig-Ziegelkasten mit starken Triplepack-Vorteilen' src='/NL/2020/153711/202201_VB.jpg'/></a></div><div class="pnRechtsRDiv"><a class='fnaColor' href='/news/tritscheler-fertig-ziegelkasten-mit-starken-triplepack-vorteilen' onClick="_gaq.push(['_trackEvent', '153711', 'Startseite-News-Txt', 'Beitrag_2']);"><span itemprop="headline"> Tritscheler Fertig-Ziegelkasten mit starken Triplepack-Vorteilen</span><hr class='margin_top_news'><div style='float:left;'> <span class='validPnNews'>19.01.2022</span></div><div style='float:right;'><span class='fnMore'>. . . mehr</span></div></a></div></div>
<div class="text-center padding-bottom-10">
    <a href="https://www.bdb.at/NL/AktuellerBDBNewsletter.html"  target="_blank" class="portal">Aktueller Newsletter</a>
</div></div>
    </span>
   

            </div>
            <!-- CONTENT RIGHT -->

        </div>
    <!-- CONTENT -->

    <!-- FOOTER  Mobile -->
        <div id="footer-mobile" class="page-footer font-small col-lg-12 d-block d-sm-block d-md-block d-lg-none d-xl-none border-none no-print"> 
            <div class="container-fluid text-center text-md-left">      
                    <div class="row padding-top-20">
                        <div class="col-md-2 padding-left-0 padding-right-0-imp">         
                            <a href="../../AGB_BAUDATENBANK.pdf" target="_blank">ABG</a> | <a href="/datenschutz">Datenschutz</a> | <a href="/impressum">Impressum</a> | <a href="/kontakt">Kontakt</a>                         
                        </div>
                    </div>

                    <div class="row padding-top-20">
                        <div class="col-lg-10 padding-left-0 padding-right-0-imp">
                            <ul class="list-unstyled font-9">
                                <li> &copy; 1992 -  2022 <a href="http://www.info-techno.at" target="_blank">INFO-TECHNO Baudatenbank GmbH</a></li>
                            </ul>                             
                        </div>
                    </div> 
                        
                    <div class="row no-print padding-bottom-20">
                        <div class="col-lg-12 padding-bottom-15">
                            <a href="https://www.facebook.com/BAUDATENBANKAT-201331513229723/" target="_blank"><i class="fa fa-facebook fa-1x bg_sl_fb"></i></a>
                            <a href="https://twitter.com/baudatenbank" target="_blank"><i class="fa fa-twitter fa-1x bg_sl" aria-hidden="true"></i></a>
                            <a href="https://www.linkedin.com/company/info-techno-baudatenbank-gmbh"  target="_blank"><i class="fa fa-linkedin fa-1x bg_sl" aria-hidden="true"></i></a>
                            <a href="https://www.xing.com/companies/info-technobaudatenbankgmbh"  target="_blank"><i class="fa fa-xing fa-1x bg_sl_xing" aria-hidden="true"></i></a>
                        </div>
                    </div>
            </div>
        </div> 

    </div>
</div>
    <!-- SONSTIGES -->
      
    <div id="cookieneueintrag" class="no-print">
        <a href="/neueintrag">
            <div>
                <span class="bold">Sie sind Hersteller von Bau- und Ausstattungsprodukten und möchten Ihre Produkte auf BAUDATENBANK.AT präsentieren? </span>
                <br /><br /> 
                <span class="font-20">
                    <strong>JETZT KOSTENLOS EINTRAGEN</strong>
                </span>
            </div>
        </a>
        <span id="cookieneueintragCloser" onclick="document.cookie = 'hidecookiedingsbums=1;path=/';jQuery('#cookieneueintrag').slideUp()">&#10006;</span>
    </div>

    <a onclick="topFunction()" href="#" id="myBtn">
        <img src="../../Content/pics/layout/arrowup.png" alt="An den Anfang der Seite scrollen" title="An den Anfang der Seite scrollen">
    </a>

    <div id="sticky-social" class="hidden-xs no-print">
        <ul>
            <li><div class="divclasssmicon"><a href="https://www.facebook.com/BAUDATENBANKAT-201331513229723/" target="_blank"><i class="fa fa-facebook fa-1x bg_sl_fb"></i></a></div></li>
            <li><div class="divclasssmicon"><a href="https://twitter.com/baudatenbank" target="_blank"><i class="fa fa-twitter fa-1x bg_sl" aria-hidden="true"></i></a></div></li>      
            <li><div class="divclasssmicon"><a href="https://www.linkedin.com/company/info-techno-baudatenbank-gmbh"  target="_blank"><i class="fa fa-linkedin fa-1x bg_sl" aria-hidden="true"></i></a></div></li>
            <li><div class="divclasssmicon"><a href="https://www.xing.com/companies/info-technobaudatenbankgmbh"  target="_blank"><i class="fa fa-xing fa-1x bg_sl_xing" aria-hidden="true"></i></a></div></li>
        </ul>
    </div>

 <!-- SONSTIGES -->


<!-- SZM VERSION="3.0" --> 
<script type="text/javascript"> 
        var OEWA_2 = "Verzeichnisse/Sonstiges";

        if (window.iom) {
            var oewa_data = {
                "cn": "at", // country 
                "st": "at_w_atbdb",
                "cp": "Service/" + OEWA_2,
                "sv": "mo", // die Befragungseinladung wird im mobilen Format ausgespielt 
                "ps": "lin", // Privacy setting 
                "sc": "yes" // Privacy setting 
            };
            iom.c(oewa_data, 1);
        }

//  console.log("Master: " + OEWA_2);

</script> 
<!--/SZM -->
</body>
</html>

